Ich komm´ nicht ins Forum?? Fehlermeldung??

Diskutiere Ich komm´ nicht ins Forum?? Fehlermeldung?? im Tierforum Help Center Forum im Bereich Tierforum.de; Hallo Ihr Lieben, der Threadtitel ist vielleicht missverständlich - aber ich komme tatsächlich nicht wirklich ins Forum. Mit Trick 17 komme ich...
seven

seven

Registriert seit
24.12.2006
Beiträge
33.859
Reaktionen
6
Hallo Ihr Lieben,
der Threadtitel ist vielleicht missverständlich - aber ich komme tatsächlich nicht wirklich ins Forum.
Mit Trick 17 komme ich über die privaten Nachrichten rein, kann dann auf eigene Beiträge gehen und mich von da an
weiter vorhangeln - aber eben nur zu Threads oder Beiträgen, die ich selber geschrieben habe... Zur Forenübersicht / Startseite komme ich nicht.

Die Fehlermeldung lautet:
"Umleitungsfehler. Die aufgerufene Website leitet die Anfrage so um, dass sie nie beendet werden kann. Dieses Problem kann manchmal auftreten, wenn Cookies deaktiviert oder abgelehnt wurden."

Ich hab´ aber weder Cookies deaktiviert noch abgelehnt...
Bei Facebook bin ich auch rausgeflogen und komm´ nicht wieder rein - alle anderen Foren und was es sonst noch so gibt, funktionieren...

Hat da jemand eine Idee? (Bitte möglichst simpel erklären, ich bin eine PC- und Technik-Niete ;) )

Ich würde mich über Lösungsvorschläge sehr freuen!

LG und vielen Dank schon mal,

seven
 
21.07.2017
#1
A

Anzeige

Guest

Kennst du schon die Warehouse Deals? Amazon bietet hier zurückgesandte und geprüfte Ware deutlich billiger an.
Dort gibt´s das auch speziell nur mit interessanten Dingen aus dem Haustierbedarf. Was haltet ihr davon?
A

A-Fritz

Registriert seit
11.07.2016
Beiträge
818
Reaktionen
44
Hallo,
das Selbe habe ich auch erlebt, ich bin aber über -Hunde Forum - Das Hundeforum mit Fragen und Antworten
herein gekommen und dann über -Was ist neu ? -

Fritz.

.
 
Mariama

Mariama

Moderator
Registriert seit
05.11.2008
Beiträge
6.664
Reaktionen
0
Hallo Seven,

ich habe das gleiche Problem seit heute Morgen. Kannst du das Forum auch nicht auf dem üblichen Weg aufrufen?
 
Mariama

Mariama

Moderator
Registriert seit
05.11.2008
Beiträge
6.664
Reaktionen
0
Welchen Browser benutzt du?

Chrome zeigt mir diese Fehlermeldung:

[h=1]Diese Seite funktioniert nicht[/h][FONT=&quot]www.tierforum.de hat Sie zu oft weitergeleitet.[/FONT]
[FONT=&quot][/FONT][FONT=&quot]
[/FONT]

[FONT=&quot]ERR_TOO_MANY_REDIRECTS[/FONT]
und Opera diese:

[h=1]Diese Seite funktioniert nicht[/h]www.tierforum.de hat Sie zu oft weitergeleitet.
 
seven

seven

Registriert seit
24.12.2006
Beiträge
33.859
Reaktionen
6
Danke schon mal, Ihr Lieben!
Ich benutze Mozilla Firefox.
Und die Fehlermeldung, die ich erhalte, hab ich ja schon oben zitiert.
Ich hab´ jetzt inzwischen mal die Cookies gelöscht (das passt ja zu Euren Meldungen) - aber es ändert sich nix...
Ist ja schön, dass ich noch schreiben kann - aber das auch nur in Threads, in denen ich jemals irgendwann mal unterwegs war und die ich dann über mein Profil aufrufen kann.

Bin aber schon mal halbwegs beruhigt, dass ich da nicht die einzige mit dem Problem bin und hoffe, dass sich da bald eine Lösung findet!

(Bemerkenswerterweise, wie gesagt, streikt bei mir facebook auch und inzwischen hat ein weiteres Forum, in dem ich angemeldet bin, gemeldet, dass ich mich gefälligst neu einloggen soll (war da, wie auch hier, nie ausgeloggt) - das hat dann aber tatsächlich geklappt... )

LG seven

edit: @Fritz: Ja, so ähnlich war mein Trick 17 - aber trotzdem habe ich dadurch keinen Zugriff aufs gesamte Forum, sondern nur auf meine Threads und Beiträge..
 
Mariama

Mariama

Moderator
Registriert seit
05.11.2008
Beiträge
6.664
Reaktionen
0
Fritz, kannst du bitte schreiben, welchen Browser du nutzt und welche Fehlermeldung bei dir kam?

Scheint doch ein generelles Problem zu sein, dass ich nach deiner Antwort gleich an unseren Admin weiterleiten möchte.
 
Missymannmensch

Missymannmensch

Registriert seit
04.04.2012
Beiträge
2.479
Reaktionen
24
Bei mir ist das selbe.
Per Android handy geht es nicht.

Mit Mozilla auch nicht-Fehlermeldung:
Fehler: Umleitungsfehler
Die aufgerufene Website leitet die Anfrage so um, dass sie nie beendet werden kann.
Dieses Problem kann manchmal auftreten, wenn Cookies deaktiviert oder abgelehnt werden.


Mit dem Explorer auch nicht-Fehlermeldung:
Die Seite kann nicht angezeigt werden.

  • Vergewissern Sie sich, dass die Webadresse https://www.tierforum.de stimmt.
  • Suchen Sie die Seite mit Ihrer Suchmaschine.
  • Aktualisieren Sie die Seite in ein paar Minuten.



Ich habe es auch nur über Umwege geschafft.
 
Mariama

Mariama

Moderator
Registriert seit
05.11.2008
Beiträge
6.664
Reaktionen
0
Danke für eure Rückmeldungen.

Habe eben unseren Admin auf das Problem hingewiesen, der es hoffentlich bald lösen kann.
 
A

A-Fritz

Registriert seit
11.07.2016
Beiträge
818
Reaktionen
44
Bei mir erscheint:

Fehler: Umleitungsfehler

Die aufgerufene Website leitet die Anfrage so um, dass sie nie beendet werden kann.

Dieses Problem kann manchmal auftreten, wenn Cookies deaktiviert oder abgelehnt werden.
 
seven

seven

Registriert seit
24.12.2006
Beiträge
33.859
Reaktionen
6
Da sind wir uns ja schon mal alle einig - ein Teilerfolg ;)

Ich geh´ mal ins Bett (hab´ eh Schlafentzug, daher passt das ganz gut...)
Gute Nacht zusammen - und ich drücke die Daumen, dass sich das Problem baldmöglichst klären lässt!
(Und jetzt ist auch noch meine Brille weg... manmanman... wenn die bis morgen nicht wieder auftaucht, werdet Ihr Hieroglyphisch lernen müssen :D )
Gute Nacht
seven
 
S

Sascha

Administrator
Registriert seit
03.08.2012
Beiträge
361
Reaktionen
5
Nabend,

es gab eine Schleife in der Weiterleitung, die letztlich vom Browser abgebrochen und mit der oben stehenden Meldung beantwortet wird.

Der Fehler war aber schnell gefunden und sollte behoben sein.

Falls doch, bitte hier in dem Thread noch mal melden.
 
Mariama

Mariama

Moderator
Registriert seit
05.11.2008
Beiträge
6.664
Reaktionen
0
Bei mir ist er behoben.

Danke! :D
 
seven

seven

Registriert seit
24.12.2006
Beiträge
33.859
Reaktionen
6
Ich glaube, bei mir klappt´s jetzt auch wieder ;)
Gute Nacht zusammen!
LG seven
 
pc.lieschen

pc.lieschen

Registriert seit
29.10.2009
Beiträge
12.766
Reaktionen
3
Alles wieder gut, danke fürs schnelle beheben
 
McLeodsDaughters

McLeodsDaughters

Registriert seit
09.01.2007
Beiträge
18.550
Reaktionen
16
Bei mir gings auch nicht, jetzt geht's wieder :D
 
Audrey

Audrey

Moderator
Registriert seit
13.12.2005
Beiträge
16.017
Reaktionen
21
Gott sei Dank - ich hatte schon Angst ich müßte jetzt zukünftig in der Arbeit immer durchgehend arbeiten, weil ich da weder über Firefox noch über Explorer reingekommen bin, und da natürlich an den Einstellungen auch nix ändern kann ;)
 
seven

seven

Registriert seit
24.12.2006
Beiträge
33.859
Reaktionen
6
Audrey, das wäre ja nachgerade furchtbar gewesen :mrgreen:

Ich hab´ jetzt aber nochmal ´ne Frage - ich hab´ vorhin die neuesten Blogs gelesen und wollte antworten - aber irgendwie ist die Antwortfunktion weg? Ich hab´ mich totgesucht (ist ja nun nicht der erste Blog, auf den ich antworten wollte bzw. das auch schon erfolgreich getan habe...) Bin ich da irgendwie blind, oder ist das im Zuge dieses Forenfehlers von gestern noch "hängengeblieben"?

LG seven

(Edit: Also, auf ältere Blogs, wo schon Antworten vorhanden sind, könnte ich antworten - aber auf die beiden neuen eben nicht...)
 
S

Sascha

Administrator
Registriert seit
03.08.2012
Beiträge
361
Reaktionen
5
Audrey, das wäre ja nachgerade furchtbar gewesen :mrgreen:

Ich hab´ jetzt aber nochmal ´ne Frage - ich hab´ vorhin die neuesten Blogs gelesen und wollte antworten - aber irgendwie ist die Antwortfunktion weg?
Die Autoren hatten in den Einstellungen "keine Kommentare erlauben" aktiviert, deswegen war es dir nicht möglich zu antworten. Vermutlich war dies aber keine Absicht, da ja eine Frage im Beitrag vorhanden war.
 
seven

seven

Registriert seit
24.12.2006
Beiträge
33.859
Reaktionen
6
Eben drum ;)
Aber ja, danke, Sascha, das erklärt die Sache natürlich!
Merci!

LG seven
 
seven

seven

Registriert seit
24.12.2006
Beiträge
33.859
Reaktionen
6
Ich muss da nochmal drauf rumhacken ;)
Auf den Blog-Einträgen ;)
Es kann doch kein Zufall sein, dass sämtliche letzten Blogger ihre Einträge ohne Antwortmöglichkeit eingestellt haben?
Das war in Ausnahmefällen mal so - aber seit dem "Forenabsturz" gibt es nur noch neue Blogs, auf die man nicht antworten kann (es sei denn, man ist Mod ;) ) - das kann doch so nicht richtig sein?
Die User, die den Blog erstellt haben, wundern sich wahrscheinlich höchstens, warum ihnen keiner antwortet - was ja aber auch doof ist, weil sie dann denken, dass sie ignoriert werden...

Ich glaub, ich mach mal ´nen Test-Blog und gucke, ob man darauf antworten kann...

LG seven

edit: Ok - da gibt´s ein Häkchen auszufüllen: "Antworten erlauben" (oder so ähnlich) - vielleicht müsste man das nochmal irgendwo publik machen, offenbar scheinen das in der letzten Zeit einige zu überlesen...
 
Thema:

Ich komm´ nicht ins Forum?? Fehlermeldung??

Ich komm´ nicht ins Forum?? Fehlermeldung?? - Ähnliche Themen

  • Ich komm nicht in den Chat.

    Ich komm nicht in den Chat.: Huhu ihr Lieben, irgendwie komm ich gerade nicht in den Chat, liegt das an mir bzw. an meinem Lappi? gestern ging es noch normal, jetzt...
  • Wie komm ich in den Chat?

    Wie komm ich in den Chat?: Hallo Leute wie der Titel schon verrät: wie komm ich in den Chat rein? Bin ich zu doof dafür? Muss ich eine gewisse Anzahl von Beiträgen haben? LG...
  • Komme nicht in Threads mit vielen Bildern und Videoaufnahmen?

    Komme nicht in Threads mit vielen Bildern und Videoaufnahmen?: Hallo! Bitte um Hilfe. Leider komme ich nie in die Threads wo viele Bilder oder Youtube gepostet wird. So im Vogelforum bei der Videosammlung...
  • Komme Nicht in den Chat

    Komme Nicht in den Chat: Huhu Ich komme seid ca 1 woche nicht mehr in den Chat rein .. wenn ich drauf klicke dann läd er das tierforum neu und zeigt mir die neuen Beiträge...
  • Nicht in Spielhalle kommen

    Nicht in Spielhalle kommen: Hallo, seit einigen Tagen komme ich nicht in die Spielhalle um zu spielen. Woran liegt das?
  • Nicht in Spielhalle kommen - Ähnliche Themen

  • Ich komm nicht in den Chat.

    Ich komm nicht in den Chat.: Huhu ihr Lieben, irgendwie komm ich gerade nicht in den Chat, liegt das an mir bzw. an meinem Lappi? gestern ging es noch normal, jetzt...
  • Wie komm ich in den Chat?

    Wie komm ich in den Chat?: Hallo Leute wie der Titel schon verrät: wie komm ich in den Chat rein? Bin ich zu doof dafür? Muss ich eine gewisse Anzahl von Beiträgen haben? LG...
  • Komme nicht in Threads mit vielen Bildern und Videoaufnahmen?

    Komme nicht in Threads mit vielen Bildern und Videoaufnahmen?: Hallo! Bitte um Hilfe. Leider komme ich nie in die Threads wo viele Bilder oder Youtube gepostet wird. So im Vogelforum bei der Videosammlung...
  • Komme Nicht in den Chat

    Komme Nicht in den Chat: Huhu Ich komme seid ca 1 woche nicht mehr in den Chat rein .. wenn ich drauf klicke dann läd er das tierforum neu und zeigt mir die neuen Beiträge...
  • Nicht in Spielhalle kommen

    Nicht in Spielhalle kommen: Hallo, seit einigen Tagen komme ich nicht in die Spielhalle um zu spielen. Woran liegt das?