Was mache ich falsch?

Diskutiere Was mache ich falsch? im Tierforum Help Center Forum im Bereich Tierforum.de; Huhu, weiß nun nicht, ob ich das in dieses Thema reinschreiben kann, aber: Warum muß ich jedesmal eine Rechenaufgabe lösen, firstum auf die...
Sputnik72

Sputnik72

Registriert seit
11.01.2009
Beiträge
749
Reaktionen
0
Huhu, weiß nun nicht, ob ich das in dieses Thema reinschreiben kann, aber:

Warum muß ich jedesmal eine Rechenaufgabe lösen,
um auf die Seite von Tierforum.de zu kommen?

Jedesmal, wenn ich die Seite anklicke, dann kommt eine Meldung mit Web Spam Maßnahme, irgendwas und die verlangen, das ich ne Aufgabe löse, dann komm ich weiter auf die Seite... wie kann ich das wieder abstellen, denn es nervt jetzt langsam, oder bin ich etwas die Einzigste, die das machen muss *ahnungslos bin*?
 
07.02.2009
#1
A

Anzeige

Guest

Kennst du schon die Warehouse Deals? Amazon bietet hier zurückgesandte und geprüfte Ware deutlich billiger an.
Dort gibt´s das auch speziell nur mit interessanten Dingen aus dem Haustierbedarf. Was haltet ihr davon?
Sun

Sun

Registriert seit
05.02.2006
Beiträge
3.770
Reaktionen
0
DAS gehört mnicht hier her.
Du musst das einfach deaktivieren ;).
 
Sputnik72

Sputnik72

Registriert seit
11.01.2009
Beiträge
749
Reaktionen
0
Das gehört nicht hierher... deswegen ja mein erster Satz, das ich nicht weiß, ob das dahin gehört.

Erklärt mir bitte einer, wie ich das deaktivieren kann, bitte!
 
Smartie

Smartie

Registriert seit
20.05.2008
Beiträge
5.403
Reaktionen
0
Hmm...frag doch mal Mr.T was das ist.
Also bei mir ist das nie so, die Seite öffnet sich ganz normal bei mir,
aber vorhin konnte ich circa ne Halbe Stunde net ins Tierforum, villeicht
stimmt irgentwas mit dem Server nicht ?!

Am besten einfach Nachfragen.
 
Thema:

Was mache ich falsch?